View Single Post
Lt. Commander
Join Date: Dec 2007
Posts: 120
# 3
01-29-2010, 04:26 PM
Quote:
Originally Posted by Ulfhedjinn View Post
Try typing /lfg, that's how I toggled it in open beta. With a bit of luck it will still work.
Thanks. It looks like that worked. Problem is, it seems like that turns off grouping completely. I don't want it completely disabled, but I would like to be asked first.

Anyway.. thanks. This will do for now.