View Single Post
Lt. Commander
Join Date: Dec 2007
Posts: 120
# 4
02-01-2010, 02:23 PM
check the options menu under "controls" this can be deactivated