View Single Post
Lt. Commander
Join Date: Dec 2007
Posts: 120
# 2
02-15-2010, 10:18 AM
If I remember right, adjust the "Max debris" slider and the blue stream will appear. (I think that's the setting I changed, will test later