View Single Post
Lt. Commander
Join Date: Dec 2007
Posts: 120
# 49
08-28-2011, 07:45 AM
Hello

I get frequent "server not responding" messages followed by disconnect

Provider: AIST
Location: Samara, Russian Federation

tracert patchserver.crypticstudios.com
1 <1 мс <1 мс <1 мс 192.168.1.1
2 1 ms <1 мс 1 ms tm.skynet.ru [62.106.120.1]
3 86 ms 140 ms 1 ms 62.106.124.15
4 1133 ms 5 ms 15 ms smr-dsr0.rtcentr.ru [195.248.236.197]
5 18 ms 18 ms 18 ms samara-dsr0-ge0-2-59.rt-comm.ru [213.59.5.69]
6 31 ms 31 ms 31 ms 217.106.1.26
7 42 ms 81 ms 42 ms Port-channel2.463.ar1.ARN3.gblx.net [64.213.54.49]
8 143 ms 143 ms 143 ms te0-3-0-3.ccr21.jfk07.atlas.cogentco.com [154.54.14.69]
9 146 ms 146 ms 146 ms te0-3-0-1.ccr22.jfk02.atlas.cogentco.com [154.54.27.205]
10 145 ms 145 ms 146 ms te0-0-0-6.ccr22.bos01.atlas.cogentco.com [154.54.6.9]
11 144 ms 144 ms 144 ms te3-2.ccr01.bos06.atlas.cogentco.com [154.54.46.130]
12 146 ms 144 ms 144 ms 38.111.40.114
13 148 ms 148 ms 148 ms 208.95.185.41

nettest:
unable to allocate performance buffer
contacting nettest server..
Local IP: 62.106.126.137
Ping: 150.0 msec
Port: 80: 116 KB/sec 0 KB/sec 0 KB/sec 500
Port: 80: 316 KB/sec 0 KB/sec 0 KB/sec 500
Port: 443: 85 KB/sec 0 KB/sec 0 KB/sec 500
Port: 443: 93 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7255: 1 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7255: 34 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7003: 40 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7003: 46 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7202: 38 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7202: 0 KB/sec 0 KB/sec 0 KB/sec 447
Port: 7499: 32 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7499: 34 KB/sec 0 KB/sec 0 KB/sec 500
Port: 80: 27 KB/sec 0 KB/sec 0 KB/sec 500
Idle NIC bandwidth Send: 0 KB/sec Recv: 0 KB/sec
hit return to exit

Pretty terrible result, eh?
Everything was fine until Q weekend