View Single Post
Lt. Commander
Join Date: Dec 2007
Posts: 120
# 10
05-01-2012, 02:27 PM
Originally Posted by Darkfader1988
I have supersampling forced, and all transparent textures are anti aliased so supersampling is definately working, which should not be the in-game AA. But I could try totally turning off the AA in game, Ill try that.
If that doesn't work, use 12.4. That's my setup. If that doesn't work... Idunno what to tell you.

Btw, it's Force, 4x Box as my settings, just in case it isn't working with edge detect, etc.