View Single Post
Lieutenant
Join Date: Oct 2012
Posts: 98
# 6
11-17-2012, 02:37 PM
Found the temp fix.....change the space tray back to "1" layout...you can then add or disable autofire. Then change your layout back to 2,3..whatever you want.