Lt. Commander
Join Date: Dec 2007
Posts: 120
# 11
03-14-2010, 03:06 PM
Install the latest network driver for your Realtek, you are using this correct and not wireless?

Win7 32/64 Auto Installation Program (SID:1394004) 7.017 2010/3/10 5529k
http://www.realtek.com.tw/downloads/...etDown=false#1


Also update your Realtek audio driver

Vista, Windows7 Driver(64bits) Driver only (Executable file) R2.43 2010/2/25 31293k
http://www.realtek.com.tw/downloads/...&GetDown=false
Lt. Commander
Join Date: Dec 2007
Posts: 120
# 12
03-14-2010, 03:39 PM
While both of those are probably useful, neither has anything to do with the crash.
Lt. Commander
Join Date: Dec 2007
Posts: 120
# 13
03-14-2010, 03:41 PM
unable to allocate performance buffer
contacting nettest server..
Local IP: 72.201.50.42
Ping: 94.2 msec
Port: 80: 344 KB/sec 0 KB/sec 0 KB/sec 500
Port: 80: 346 KB/sec 0 KB/sec 0 KB/sec 500
Port: 443: 320 KB/sec 0 KB/sec 0 KB/sec 500
Port: 443: 397 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7255: 440 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7255: 322 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7003: 421 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7003: 335 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7202: 333 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7202: 323 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7499: 382 KB/sec 0 KB/sec 0 KB/sec 500
Port: 7499: 336 KB/sec 0 KB/sec 0 KB/sec 500
Port: 80:
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


All times are GMT -7. The time now is 09:32 AM.