Lt. Commander
Join Date: Dec 2007
Posts: 120
# 1 Unable to authenticate
06-04-2012, 09:43 AM
It says unable to authenticate when I turn on sto. While logging in.

Here is the tracert one:

Microsoft Windows [Version 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. All rights reserved.

C:\Users\Lorenzo>tracert patchserver.crypticstudios.com

Tracing route to patchserver.crypticstudios.com [208.95.185.41]
over a maximum of 30 hops:

1 2 ms 1 ms 1 ms alicegate.homenet.telecomitalia.it [192.168.1.1]

2 * * * Request timed out.
3 32 ms 32 ms 31 ms 172.17.49.181
4 33 ms 32 ms 31 ms 172.17.6.49
5 42 ms 42 ms 42 ms 172.17.10.37
6 40 ms 40 ms 40 ms 172.17.10.65
7 42 ms 43 ms 42 ms bundle-ether15.milano50.mil.seabone.net [93.186.
128.245]
8 50 ms 73 ms 49 ms xe-0-0-0.franco31.fra.seabone.net [195.22.211.19
3]
9 65 ms 66 ms 64 ms te0-7-0-0.mpd21.fra03.atlas.cogentco.com [130.11
7.15.45]
10 58 ms 56 ms 57 ms te0-2-0-2.mpd21.ams03.atlas.cogentco.com [130.11
7.2.202]
11 73 ms 70 ms 71 ms te0-1-0-2.ccr21.lpl01.atlas.cogentco.com [154.54
.37.78]
12 135 ms 135 ms 135 ms te0-0-0-3.ccr21.bos01.atlas.cogentco.com [154.54
.31.169]
13 136 ms 135 ms 136 ms te4-4.ccr01.bos06.atlas.cogentco.com [66.28.4.42
]
14 227 ms 144 ms 142 ms 38.111.40.114
15 150 ms 147 ms 148 ms 208.95.185.41

Trace complete.

Nettest:

contacting nettest server..
Local IP: 79.43.225.118
Ping: 136.4 msec
Port: 80: 208 KB/sec 9 KB/sec 238 KB/sec 500
Port: 80: 411 KB/sec 15 KB/sec 443 KB/sec 500
Port: 443: 398 KB/sec 15 KB/sec 453 KB/sec 500
Port: 443: 403 KB/sec 15 KB/sec 429 KB/sec 500
Port: 7255: 407 KB/sec 14 KB/sec 432 KB/sec 500
Port: 7255: 378 KB/sec 14 KB/sec 404 KB/sec 500
Port: 7003: 407 KB/sec 14 KB/sec 431 KB/sec 500
Port: 7003: 387 KB/sec 15 KB/sec 412 KB/sec 500
Port: 7202: 400 KB/sec 14 KB/sec 427 KB/sec 500
Port: 7202: 102 KB/sec 3 KB/sec 107 KB/sec 500
Port: 7499: 367 KB/sec 13 KB/sec 390 KB/sec 500
Port: 7499: 100 KB/sec 4 KB/sec 106 KB/sec 500
Port: 80: 410 KB/sec 15 KB/sec 437 KB/sec 500
Idle NIC bandwidth Send: 0 KB/sec Recv: 0 KB/sec
hit return to exit


My network provider is alice adsl
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


All times are GMT -7. The time now is 12:37 AM.